Reageer op: Van GD2 naar GD3 fout melding

Home Forums Hulpvragen Genealogieprogramma’s GensDataPro Van GD2 naar GD3 fout melding Reageer op: Van GD2 naar GD3 fout melding

#2343
Heidela
Bijdrager

Ik kan nog steeds niet met het programma worden, zal morgen enkele screenshots plaatsen.
Bovenstaande problemen doen zich nog steeds voor.
CANNOT PERFORM THIS OPERATION ON A CLOSED DATASET.
Het lijkt wel of een programma of instelling iets tegenhoud.
Krijg nu een “ alleen lezen versie” kan verder niets uitvoeren.
Heeft ook te maken met export van versie 3 naar ….?

Kun je versie 3 ook verwijderen en opnieuw installeren?

Wordt er een beetje moedeloos van.
Groeten,
Heidela
Drenthe

Scroll naar top